Page 1 sur 1

Forum pas content

Posté : mar. avr. 15, 2014 9:23 pm
par Eruliuce
Salut,
le forum m'affiche des erreurs php sur la page qui apparaît après que j'ai posté un message. Je pense que c'est juste pour me signaler que je ne suis pas le bienvenu ici mais au cas où je préfère vous le signaler :
http://puu.sh/8a0Do.png

Re: Forum pas content

Posté : mar. avr. 15, 2014 9:41 pm
par ElKa
Test

...

...

Compilation des données...

...

Il me me fait à moi aussi, ça me rappel a un moment où il y avait ce genre de truc en permanence au dessus de nous. Je sais pas si le problème est le même.

Nope, Itsu, ça le fait a chaque message posté j'ai l'impression.

edit2 : test d'edit

Re: Forum pas content

Posté : mar. avr. 15, 2014 9:43 pm
par Itsukushimu
J'ai fait remonté ça à Keul. Merci d'en avoir pris un screen.

Par contre: Ça vient d'un topic en particulier ? Quand tu te loggues sur le forum ?

Re: Forum pas content

Posté : mar. avr. 15, 2014 9:45 pm
par Eruliuce
Itsukushimu a écrit :Par contre: Ça vient d'un topic en particulier ? Quand tu te loggues sur le forum ?
Comme pour Elka, ça me le fait dès que je poste un message (et aussi quand j'édite un message), quel que soit le topic.

Re: Forum pas content

Posté : mar. avr. 15, 2014 10:17 pm
par Ley
C'est un problème qui remonte au moment où on bouffait ces messages en permanence avec tout le forum dans des tailles de texte bizarres, etc. Après en soit c'était pas gênant pour les 3 secondes qu'on passe sur la page de message posté, j'ai pas pris la peine de le spécifier.

Re: Forum pas content

Posté : mer. avr. 16, 2014 2:25 pm
par Sedeto
Je suis désolée, j'ai le problème depuis super longtemps (un an ?) et j'ai jamais daigné le signaler... :medusa:

Re: Forum pas content

Posté : mer. avr. 16, 2014 6:47 pm
par Il Palazzo-sama
Pareil, mais c’était pas gênant donc je me complaisais dans mon rôle de luser.

Re: Forum pas content

Posté : mer. avr. 16, 2014 7:41 pm
par Yokathaking
Je pense qu'on s'était tous globalement fait au message d'erreur et qu'il était depuis devenu une part intégrante dans la vie du forum.

Re: Forum pas content

Posté : mer. avr. 16, 2014 7:46 pm
par Meles Badger
Ouais, et puis c'était fun on avait un peu l'impression d'être Néo qui voit la Matrice quoi :marii3:

Re: Forum pas content

Posté : mer. avr. 16, 2014 9:45 pm
par Amo
J'ai jamais compris d'ou venait le problème mais je l'ai aussi. Je crois que ça a commencé à partir du moment ou Twilight a un peu changé d'architecture.

A une époque il squattait d'autres pages que celle de réponse donc mouaip, c'est toujours mieux.